Message d'état
onKernelRequest

Installation électrique : les 4 pannes les plus fréquentes

Il existe différentes pannes électriques

ANDRE (non vérifié) jeu 22/10/2020

De la boite de dérivation j'ai branché un départ qui fait fonctionner lumière et pompe et sur la même arrivée ( dans la bte de dérivation )un autre départ pour diverse lampes et prise Jusqu'à ce jour tjs bien fonctionné, mais aujourd’hui bien que aucune prise et lumière ne soit mises sous tension sur ce deuxième départ cela disjoncte. Après plusieurs recherches j'ai seulement débranché les 3 fils Neutre,Phase et terre ( ne laissant que les 3 autres qui alimentent mon premier départ) et sa ne dijoncte plus. COMMENT se fait-il que bien qu'aucune lumière et prise ne soit mises sous tension ça disjoncte;Merci pour vos réponses

Tami (non vérifié) sam 01/08/2020

Bonjour :) J'ai un petit Karcher de maison qui est bien entretenu et qui fonctionne CHEZ MES PARENTS (en maison) mais dès que je le branche CHEZ MOI (en appartement), selon où je le branche il fait sauter un disjoncteur différencié :( Est-ce que c'est une question d'ampérage ? de plomb? SVP en vous remerciant pour vos bons conseils. Merci

Silvin gilles (non vérifié) lun 06/07/2020

Bonjour j ai un souci avec un fusible il saute mais seulement au bout d une heure. Il alimente plusieurs pièces. Prise eclairage etc .pourquoi ne claque t il pas immédiatement? Merci à bientot

Romain (non vérifié) dim 21/06/2020

Bonjour, Depuis quelques heures j'ai des micros coupure de quelques millième de secondes. Elles touche seulement la prise de la box internet/téléphone, la prise de la télé et la prise d'une lampe. À priori il n'y a pas d'autres appareils impactés (cuisine ou salle à manger). Tout à commencé aujourd'hui sans actions de notre part ou nouvel appareil branché. Auriez vous une piste ? Cordialement.

pjm (non vérifié) lun 11/05/2020

bonsoir, installation quasiment neuve... en actionnant un mixeur pour la soupe branché à une prise, les néons placés à côté clignotent (extinction très brève puis se rallument). ils ne sont pas raccordés au même circuit, et je pense avoir tout monté dans les règles de l'art. quand je branche un autre appareil, rien ne se passe : le néon ne bouge pas, rien du tout. est ce que l'appareil est défectueux ? et comment peut il faire clignoter un autre circuit, sans que rien n'ait disjoncté au tableau ?? merci pour votre aide
Le contenu de ce champ sera maintenu privé et ne sera pas affiché publiquement.

Plain text

  • Les lignes et les paragraphes vont à la ligne automatiquement.
  • Balises HTML autorisées : <a href hreflang> <em> <strong> <cite> <blockquote cite> <code> <ul type> <ol start type='1 A I'> <li> <dl> <dt> <dd> <h2 id='jump-*'> <h3 id> <h4 id> <h5 id> <h6 id>
  • Les adresses de pages web et les adresses courriel se transforment en liens automatiquement.
  • Aucune balise HTML autorisée.
Les rédacteurs de MesDépanneurs.fr s'emploient tous les jours à vous délivrer des avis et de petits conseils pratiques afin de vous assister du mieux possible, dans vos soucis quotidiens. Cependant, chaque situation étant particulière, les réponses apportées par notre équipe ne sauraient remplacer l'avis ou la consultation de professionnels spécialisés tels que des avocats ou des artisans. Dès lors, MesDépanneurs.fr ne saurait voir engager sa responsabilité pour l'assistance que nous délivrons bénévolement aux internautes.