Message d'état
onKernelRequest

Pourquoi ma chaudière ne s'allume plus & comment la relancer

Réparation d'une chaudière qui ne démarre plus.

boualam (non vérifié) ven 15/05/2020

Bonjour, j ai une chaudiere de marque Zaegel Held et je la utilise pour une maison comprenant de 21 radiateurs chaque radiateur compose de 10 elements. le problem si que chaque foit j ai un problem de fuite d eau chaude au niveau de la chaudiere elle-meme, et si je change l element qui perds l eau chaude et apres de un mois j ai le meme problem. esque la chaudiere est trop chargee ou quoi? merci beaucoup.

Julien (non vérifié) lun 02/03/2020

Bonsoir ma chaudière Elm Leblanc odealis condense ne se déclenche plus et la température sur le cadran indique 125. Savez-vous qu’elle pourrait être le problème? Cordialement

Lassaad (non vérifié) lun 06/01/2020

Bonjour; J'ai une chaudière à gaz "Centora" Chaffoteaux et Maury, qui démarre en mode eau-sanitaire et qui ne démarre en mode chauffage. Sachant que le moteur pas-à-pas de la vanne à 3 voies se positionne (je l'entends se positionner) sans déclenchement de la pompe de circulation et qu'aucun code de défaut n'apparaisse; Merci

MesDépanneurs.fr' ven 06/03/2020

En réponse à par Lassaad (non vérifié)

Bonjour Lassaad et merci pour votre votre message !

Vous rencontrez un problème avec votre chaudière à gaz «Centora » Chaffodeaux et Maury. L’appareil démarre en mode eau-sanitaire et n’active pas le mode chauffage. Vous nous indiquez également que la pompe de circulation ne déclenche pas et qu’aucun code de défaut n’apparaisse. Cela peut provenir d’un radiateur bouché et qu’il faudrait vidanger. Nous vous conseillons également de démonter le bloc hydraulique et de le faire purger afin de désencombrer les filtres. Enfin, vérifiez si les vannes à trois voies ne soient pas encombrées et empêchent le corps de chauffe de fonctionner. N’hésitez pas à nous contacter en cas de besoin d’intervention.

Cordialement,
L’équipe Mesdépanneurs.fr

meriaux (non vérifié) dim 14/04/2019

Bonjour j'ai une chaudière dmc 24 deville de 5 ans, pas d'étincelles sur électrode d'allumage . les deux électrodes ont été changées ainsi que le transformateur de courant, en chintant le fil bleu vers une masse , l'étincelle arrive sur l'électrode d'allumage....le clic -clac se fait correctement...merci de votre aide...je désespère. cordialement
Le contenu de ce champ sera maintenu privé et ne sera pas affiché publiquement.

Plain text

  • Les lignes et les paragraphes vont à la ligne automatiquement.
  • Balises HTML autorisées : <a href hreflang> <em> <strong> <cite> <blockquote cite> <code> <ul type> <ol start type='1 A I'> <li> <dl> <dt> <dd> <h2 id='jump-*'> <h3 id> <h4 id> <h5 id> <h6 id>
  • Les adresses de pages web et les adresses courriel se transforment en liens automatiquement.
  • Aucune balise HTML autorisée.
Les rédacteurs de MesDépanneurs.fr s'emploient tous les jours à vous délivrer des avis et de petits conseils pratiques afin de vous assister du mieux possible, dans vos soucis quotidiens. Cependant, chaque situation étant particulière, les réponses apportées par notre équipe ne sauraient remplacer l'avis ou la consultation de professionnels spécialisés tels que des avocats ou des artisans. Dès lors, MesDépanneurs.fr ne saurait voir engager sa responsabilité pour l'assistance que nous délivrons bénévolement aux internautes.